Shimano Steps e8000 mit Problem?

Bunsenbrenner

Neues Mitglied
Servus miteinander,

ich bin seit letzter Woche Besitzer eines Focus 6.9 Drifter. Das Teil ist mega und ich bin glücklich der E-community anzuschließen, allerdings ist mir nun gestern etwas am Motor aufgefallen.
Gefühlt hat der Antrieb etwas Spiel. Ich habe hier und anderweitig bereits gelesen, dass es durchaus vorkommt und es am Lager liegen könnte, allerdings ist das Spiel nicht seitlich, sondern gefühlt beim Antritt. Wenn die Unterstützung ausgeschaltet ist, fühlt man nichts und es fährt sich normal. Wenn das Gerät an ist und ich mich aufs Rad stelle, antrete, dann fühlt es sich an als würde etwas umspringen. Als ob ich einen Zentimeter ins Leere treten würde. Dann erst greift die Unterstützung, unabhängig ob Eco, Trail oder Boost Modus. Schwer zu beschreiben, und irgendwie kommt es mal vor, mal wieder nicht.
Hat jemand vielleicht eine Idee was es sein könnte oder woran es liegen kann?? Vielleicht ist das beim Stepsantrieb "normal", aber bevor ich den Service aufsuche wäre eine Rückmeldung von Steps Usern fantastisch :cool:
 

derbikeradler

Bekanntes Mitglied
das ist ganz normal, das ist der Weg, den das Freilauflager im Tretlager benötigt um von offen zu geschlossen umzustellen um dann die Pedale mit zu nehmen

Wäre dieses Bauteil nicht verbaut würden die Pedale mit dem Motor immer mit drehen und dich würds vom Bike schlagen bzw. die Beine von den Pedalen weg

Durch dieses Bauteil entsteht bei bergab Fahrten auch eine art Klackergeräusch wenn der Motor nicht arbeitet, aber der Kettentrieb durch das rauhe Gelände etwas hin und her bewegt wird.

Da ist dann auch nichts lose am Bike sondern das Klackern kommt vom Tretlagerfreilauf
 

Bunsenbrenner

Neues Mitglied
Okay, es ist nur seltsam, dass mir das dieses Wochenende vermehrt aufgefallen ist.. und ich meine wahrgenommen zu haben, dass es nach zwei Ausfahrten stärker geworden ist.. warum auch immer. Das Klackern im Gelände ist bekannt. Falls sich da noch was ändern sollte werde ich berichten🧐
 

derbikeradler

Bekanntes Mitglied
fahr einfach mal, klar könnte auch etwas kaputt sein, ist aus der Ferne schwer zu sagen

Aber du hast 2 Jahre Garantie, also einfach erstmal fahren, der Motor und alles fährt sich dann auch ein und verändert sich minimal bezüglich Geräusch, Lagerspiel usw.

Aber je nach Motorsoftware und Unterstützungseinstellung setzt der Motor unterschiedlich hackend oder sanft ein aber diese 1cm Leerspiel sind immer vorhanden bis der Freilauf greift
 

HageBen

Bekanntes Mitglied
aber diese 1cm Leerspiel sind immer vorhanden bis der Freilauf greift
Von Kurbel zu Kettenblatt?
Ist bei mir ohne Spiel und ohne Geräusche.

Oder Motor zu Kettenblatt?
Ist mir noch kein Spiel aufgefallen. Aber schon möglich, weil wenn der Motor anläuft hört man ein klack. Aber eigentlich auch nur wenn man nicht tritt und dann plötzlich wieder antritt. An der Abregelgrenze eher weniger / leiser. Updates haben es verbessert, vor zwei Jahren hat er noch viel digitaler geregelt, da hat es viel mehr geklackt.
 

derbikeradler

Bekanntes Mitglied
Von Kurbel zu Kettenblatt?
Ist bei mir ohne Spiel und ohne Geräusche.

Oder Motor zu Kettenblatt?
Ist mir noch kein Spiel aufgefallen. Aber schon möglich, weil wenn der Motor anläuft hört man ein klack. Aber eigentlich auch nur wenn man nicht tritt und dann plötzlich wieder antritt. An der Abregelgrenze eher weniger / leiser. Updates haben es verbessert, vor zwei Jahren hat er noch viel digitaler geregelt, da hat es viel mehr geklackt.
nicht seitlich, er schreibt doch Spiel beim Antritt, also in Drehrichtung

Axial ist nur minimal Wärmeausdehnungsspiel, das merkt man nicht
 

HageBen

Bekanntes Mitglied
Ja schon klar, ich mein schon in Rotation.

Axial und radial ist minimal und wie du sagst wegen der Wärmeausdehnung wahrscheinlich so gewollt.
 
Oben