Magura MT 4 quietscht im Leerlauf / wenn man nur rollt. Sonst nicht!

Tirolbiker63

Bekanntes Mitglied
Das Problem ist/war am Hinterrad
ist wohl ansteckend 🤷‍♂️

hatte jetzt auch bei den letzten 2 Touren sporadisch ein leichtes metallisches schengeln hinten

gefunden hatte ich bei der ersten Kontrolle nur einen Höhenschlag in der Scheibe von 0,5mm welchen ich nicht zentrieren konnte, Ursache waren bereits länger verwendete Schrauben welche keinen Spielraum zum Ausrichten zugelassen haben (hatten einseitige Abnutzungsspuren) also neue Schrauben rein und der Höhenschlag ging dann sehr gut zum Auszentrieren (dachte mir dass das Dächle der TS HD irgendwo an der Spange scheuert)

leider war das Problem heute immer noch da

der Spalt war perfekt zu den Belägen (mit der neuen Shimano riesengroß) im Stand hört man auch überhaupt nichts schengeln

hab dann aber gesehen dass zwar der Spalt perfekt war, allerdings war die Scheibe hinten auf der Innenseite sehr nahe beim Sattelschlitz, hab dann den Sattel so ausgerichtet dass die Scheibe vorne und hinten exakt mittig im Schlitz steht, dadurch war danach halt der Belag wieder etwas knapp an der Scheibe dran, bin aber mal so weiter gefahren

es war danach das metallische schengeln aber weg, hab zwar den groben Galfer Belag leicht kratzen gehört, nachdem ich die Trails durch gefahren bin war das aber auch weg (der Belag wird sich dann abgenutzt haben)

möglicherweise ist es vor allem bei den dicken Scheiben sehr wichtig dass man den Sattel gegenüber der Scheibe sehr gut auszentriert, wenn man sich nur auf die Zentrierung durch ranpumpen der Kolben bei gelockerten Sattel verlässt kommt man ev. mit dem Sattelschlitz zu nahe an die Scheibe (ev. einseitig etwas verdreht)

weiteres muß man bei den dickeren Scheiben ev. auch dickere Bleedblöcke verwenden oder etwas zusätzlich beilegen, sonst hat man mit neuen Belägen keinen ausreichenden Rückzugsspalt und kaum Spielraum zum Ausrichten (war mit der Guide RE immer extrem knapp weil der Sattel innen sehr eng war)

ich vermute mal das vor allem hinten durch stärkere Belastungen (Gewicht, Motorantrieb) sich das auch auf die Nabe und Scheibe etwas überträgt, leider lässt sich das im Zentrierständer nicht messen

werde das mal weiter bei mir beobachten
hier steht auch einiges zum Ausrichten vom Sattel (ist halt bei einer Sram)



Lg Tirolbiker63
 
Zuletzt bearbeitet:

MXAndreas

Neues Mitglied
Das Geräusch kenne ich von dem Thron2 meiner Freundinn, es hatte das von Anfang an, hat mich ständig genervt wenn wir zusammen gefahren sind, gefühlte tausend mal die Bremse neu ausgerichtet, half immer nur kurz, hab dann eine in ihrem Fall hochwertigere Deore Xt Sm-Rt76L2 203mm draufgemacht und das Geräusch war Geschichte, denke die hat ein ganz anderes Schwingungsverhalten als die alte Scheibe,
 

Offroader74

Bekanntes Mitglied
Ich habe mich dann an den Tipp von @Tirolbiker63 erinnert und habe festgestellt das die Storm Scheibe einen ganz leichten Seitenschlag hat. Ich konnte sie wieder richten. Die Testfahrt steht noch aus.

Im ersten Schritt hat es immer noch Geräusche/ Klinglen gemacht.

Ich habe dann penibelst den Sattel mit der Lichtspalt Methode eingestellt. Dabei ist mir aufgefallen, dass wenn ich die Schraube anziehen sich der Bremssattel ganz leicht verschiebt und den Spalt auf einer Seite wieder schließt.
Wenn man den Spalt richtig einstellt und vorsichtig die Schrauben festzieht, hat es bei mir funktioniert. 🤞
 

Tirolbiker63

Bekanntes Mitglied
Im ersten Schritt hat es immer noch Geräusche/ Klinglen gemacht.

Ich habe dann penibelst den Sattel mit der Lichtspalt Methode eingestellt. Dabei ist mir aufgefallen, dass wenn ich die Schraube anziehen sich der Bremssattel ganz leicht verschiebt und den Spalt auf einer Seite wieder schließt.
Wenn man den Spalt richtig einstellt und vorsichtig die Schrauben festzieht, hat es bei mir funktioniert. 🤞
ja, das passiert häufig, auch wenn man unter mehreren Stufen fest zieht kann es passieren

ich ziehe dann eine Seite halbfest an dann hält die andere Seite besser die Positon beim fest ziehen

Lg Tirolbiker63
 

Tirolbiker63

Bekanntes Mitglied
Dabei ist mir aufgefallen, dass wenn ich die Schraube anziehen sich der Bremssattel ganz leicht verschiebt und den Spalt auf einer Seite wieder schließt.
es kann auch sein dass man keine saubere plane Auflage hat

ich hab das bei einem Bekannten bei einem Komplettumbau bemerkt, hier war die Sattelaufnahme bei der Gabel rund um das Gewindeloch aufgewölbt, weiteres ziehe ich die neuen Adapterbügel auch immer über einen planen Schleifstein ab

Lg Tirolbiker63

IMG_20220325_100742_edit_2418990493766305.jpg
 
Oben