Unrunde Schaltung

Aureus

Neues Mitglied
Hallo,

ich habe das Problem das meine Schaltung an 2 Ritzeln nicht gut läuft (1x12) 2. und 4. kleinstes. An beiden Ritzeln rattert die Kette da der Umwerfer nicht hoch genug (richtung größtes Ritzel) liegt. Wenn ich das mit der Justierschraube am Schalthebel dann behebe verhau ich mir damit aber die Schaltung auf den anderen Ritzeln. Im Allgemeinen ist es so wenn ich die Schaltung ganz neu justiere funktioniert alles bis zu den mittleren Ritzeln danach ist die Schaltung auf den größten Ritzeln falsch und wenn ich dort die Schaltung gut eingestellt habe passt in den kleineren wieder nichts.

Habe gelesen, dass das Symptome von einem verbogenen Schaltauge sein können? Nach Augenmaß ist das aber genau parallel zum kleinsten Ritzel und ich kann mich an keine Stürtze oder Schläge auf den Umwerfer erinnern. Bin mit dem Rad erst ca. 530km gefahren deshalb glaube ich nicht das es evtl. an dem Schaltzug/Hülle liegt (sind auch nicht verdreckt). Evtl. könnte es noch die Kette sein? Das Rattern ist nämlich Periodisch und nicht gleichmäßig. Chainstretch ist laut Messlehre ca. 0.6 also noch im akzeptablen Bereich.

Hat vielleicht jemand eine Idee was es sein könnte bzw. wie ich herausfinde was es genau ist?
 

DR_Z01

Bekanntes Mitglied
Mach mal aussagekräftige Fotos von hinten auf denen man die Kettenflucht erkennen kann und auch von der Seite. Es kann auch das Schaltwerk verbogen sein.
Seit wann hast du das Problem?
 

Aureus

Neues Mitglied
Hier mal ein paar Bilder. Ich weiß nicht genau wann ich es das erste Mal bemerkt habe. Ich vermute mal ab ca. 250km ist es mir aufgefallen habe es aber ignoriert und jetzt wollte ich die Schaltung mal neu einstellen. Besser als die 2 ratternden Ritzel bekomm ichs aber nicht hin.
 

Anhänge

  • 1.jpg
    1.jpg
    1,8 MB · Aufrufe: 65
  • 2.jpg
    2.jpg
    1,9 MB · Aufrufe: 60
  • 3.jpg
    3.jpg
    1,5 MB · Aufrufe: 58
  • 4.jpg
    4.jpg
    1,8 MB · Aufrufe: 54
  • 5.jpg
    5.jpg
    1,9 MB · Aufrufe: 55
  • 6.jpg
    6.jpg
    1,8 MB · Aufrufe: 61
  • 7.jpg
    7.jpg
    2,2 MB · Aufrufe: 62
  • 8.jpg
    8.jpg
    1,8 MB · Aufrufe: 64
  • 9.jpg
    9.jpg
    2,1 MB · Aufrufe: 61
  • 10.jpg
    10.jpg
    2,2 MB · Aufrufe: 68

h00bi

Bekanntes Mitglied
Schwer zu sagen. Wenn 1 und 12 passen, dann müsste eigentlich alles dazwischen auch passen.
Man justiert ja eigentlich nur auf 1 und 12. Zumindest nach Shimano Anleitung.
2. und 4. kleinstes
kannst du das mal genauer ausdrücken?
Ich würde da interpretieren 11. und 9. Gang.
Fotos sind aber primär vom 4. Gang.

Teile sind alle noch original?
 

Aureus

Neues Mitglied
Schwer zu sagen. Wenn 1 und 12 passen, dann müsste eigentlich alles dazwischen auch passen.
Man justiert ja eigentlich nur auf 1 und 12. Zumindest nach Shimano Anleitung.

kannst du das mal genauer ausdrücken?
Ich würde da interpretieren 11. und 9. Gang.
Fotos sind aber primär vom 4. Gang.

Teile sind alle noch original?
Ja genau 11. und 9. Gang. Bei den Fotos habe ich die Gänge jetzt nicht drin gehabt. Alles original außer das Hinterrad und die Kassette ist neu, habe alles aber auch auf dem alten Hinterrad/Kassette probiert mit demselben Problem.
 

DR_Z01

Bekanntes Mitglied
Der Spannarm des Schaltwerkes muss in den betroffenen Gängen in einer Flucht mit dem entsprechenden Ritzel sein und zwar in der Senkrechten wie in der Waagerechten. Es kommt tatsächlich vor, wenn ein kleiner Ast durchgezogen wird, dass anschließend nur eine Ebene in einem bestimmten Gangbereich betroffen ist.
Das Schaltwerk ist dann meist Schrott, weil wegen der vielen Gelenke ein Ausrichten fast unmöglich ist.
Das Schaltauge kann auch eine ganz kleine Macke haben und der Verursacher sein.
Ich kann das auf den Fotos nicht eindeutig erkennen. Auf Bild 5 meine ich eine Verwindung erkennen zu können aber es ist ja keiner von den betroffenen Gängen.
 

Aureus

Neues Mitglied
Der Spannarm des Schaltwerkes muss in den betroffenen Gängen in einer Flucht mit dem entsprechenden Ritzel sein und zwar in der Senkrechten wie in der Waagerechten. Es kommt tatsächlich vor, wenn ein kleiner Ast durchgezogen wird, dass anschließend nur eine Ebene in einem bestimmten Gangbereich betroffen ist.
Das Schaltwerk ist dann meist Schrott, weil wegen der vielen Gelenke ein Ausrichten fast unmöglich ist.
Das Schaltauge kann auch eine ganz kleine Macke haben und der Verursacher sein.
Ich kann das auf den Fotos nicht eindeutig erkennen. Auf Bild 5 meine ich eine Verwindung erkennen zu können aber es ist ja keiner von den betroffenen Gängen.
Hm, also mal in die Werkstatt Schaltauge/Umwerfer/Spannarm prüfen lassen?
 

Saunahaus

Bekanntes Mitglied
Ist dir das Bike ggf. mal umgefallen und der Lenker war eingeschlagen?
Ist mir beim Modell 2021 mal passiert (da sind die Züge nicht durch den Lenkkopf verlegt sondern seitlich in den Rahmen eingeführt) da hat die Schaltzughülle einen Knick bekommen und ab da liefen 2 Gänge nicht mehr sauber. Ich musste Zug und Hülle tauschen dann war alles wieder i.O.
Ist nur ne Idee, ich weiß nicht welche Rahmengrösse bzw. Modell du hast. Beim kleinen Rahmen laufen die Züge wohl noch seitlich in den Rahmen…
 

Aureus

Neues Mitglied
Ist dir das Bike ggf. mal umgefallen und der Lenker war eingeschlagen?
Ist mir beim Modell 2021 mal passiert (da sind die Züge nicht durch den Lenkkopf verlegt sondern seitlich in den Rahmen eingeführt) da hat die Schaltzughülle einen Knick bekommen und ab da liefen 2 Gänge nicht mehr sauber. Ich musste Zug und Hülle tauschen dann war alles wieder i.O.
Ist nur ne Idee, ich weiß nicht welche Rahmengrösse bzw. Modell du hast. Beim kleinen Rahmen laufen die Züge wohl noch seitlich in den Rahmen…
Ist mir tatsächlich passiert, Rad ist auf die Seite ohne Umwerfer gefallen und Lenker stark eingeschlagen. Direkt im Anschluss habe ich vom schlechten Schalten aber noch nichts mitbekommen. Mir ist auch aufgefallen, dass die Justierschraube am Schalthebel nicht gut "reagiert", ich also immer einige Umdrehungen brauche bis ein Ritzel rund läuft, wenn das nächsthöhere Ritzel deswegen dann wieder nicht läuft brauchts wieder einige Umdrehungen also sehr inkonsistent - könnte auch dafür sprechen, dass der Zug irgendwo klemmt :/

Das Modell ist das Cube Reaction Hybrid EXC 750, da kommt die Hülle direkt beim Lenker oben raus und ist dementsprechend gebogen.
 

Saunahaus

Bekanntes Mitglied
Ist mir tatsächlich passiert, Rad ist auf die Seite ohne Umwerfer gefallen und Lenker stark eingeschlagen. Direkt im Anschluss habe ich vom schlechten Schalten aber noch nichts mitbekommen. Mir ist auch aufgefallen, dass die Justierschraube am Schalthebel nicht gut "reagiert", ich also immer einige Umdrehungen brauche bis ein Ritzel rund läuft, wenn das nächsthöhere Ritzel deswegen dann wieder nicht läuft brauchts wieder einige Umdrehungen also sehr inkonsistent - könnte auch dafür sprechen, dass der Zug irgendwo klemmt :/

Das Modell ist das Cube Reaction Hybrid EXC 750, da kommt die Hülle direkt beim Lenker oben raus und ist dementsprechend gebogen.
Dann solltest du das in der Werkstatt angeben, denn da könnte tatsächlich ein Knick in der Zughülle der Grund für das „Klemmen“ des Zuges sein… 🤷‍♂️
Bitte berichte hier, daraus können wir alle etwas lernen 👍🏻
 
Oben