Startproblem am Bosch Purion - System nur über den Akku aktivierbar

Glotzbebbel

Neues Mitglied
Hallo,

ich habe ein Problem, und vielleich kann man mir hier helfen.

Mein Fahrrad ist ein Cube Reaction Hybrid 500 Modelljahr2020, Bosch Performance CX gen.4 Motor mit einem Powerpack 500 Rahmenakku.

Leider habe ich ein kurioses Problem, und zwar folgendes:
Mein 2. Akku, den ich selbst wiederaufgebaut habe (potentere Zellen, original Bosch BMS eines Powerpack 500) hat eingentlich prima am Fahrrad funktioniert, lies sich am Purion gewohnt ein und ausschalten, es gab keinerlei Ausfälle über ~100km (ca. 10 mal ein und ausgeschaltet) - ja es sind wenige Km, aber es ist ja nur der Zweitakku, der nur ab und an verwendet wird.
Die Funktionsfähigkeit hat sich heute geändert, leider lässt sich das Fahrrad am Purion nicht mehr einschalten, wenn ich jedoch den "on"-Taster am Akku drücke läuft alles problemlos.
Habe das Fahrrad gerade 50Km über jegliches Gelände (Waldwege, Steigungen etc.) bewegt, ohne, dass es ein Problem gab (kein Ausfall, keine Fehlermeldungen, kein Notlauf), alle Modi haben funktioniert.
Ich kann das Bike am Purion problemlos ausschalten, jedoch weiterhin nicht mehr regulär einschalten, Taster am Akku gedrückt, läuft.
Das BMS im Akku ist von 2015, da es jedoch mehrfach funktioniert hat, gehe ich nicht davon aus, dass es ein Software Problem sein sollte?

Mit dem mitgelieferten Original-Akku lässt sich das Fahrrad problemlos am Purion ein- und wieder ausschalten.
Beim Intuvia gab es häufiger das Problem, dass der Interne Akku im Display defekt/leer war, dies kann ich hier definitiv ausschließen.

Hatte irgendjemand schon so ein Problem, oder Kenntniss wie man den Fehler beheben kann.
Den Taster am Akku zu drücken ist an dem Fahrrad ein krampf, da der Akku nur ca. 1cm aus dem Rahmen herrausschaut. Um den Knopf zu drücken muss immer ein Stöpsel entfernt und mit einem langen Gegenstand der Knopf gedrückt werden.
 
Zuletzt bearbeitet:
Oben