Cube Stereo Hybrid 160 HPC Problemchen über Problemchen, wer kann helfen?

Atekun1988

Neues Mitglied
Hallo zusammen und erstmal vielen Dank für die Aufnahme hier :)

Ich bin seit Januar Besitzer eines Cube Stereo Hybrid 160 HPC 625 und hab gefühlt ein Problem nach dem anderem damit und wollte mal nachhören, ob es anderen auch so geht und in dem Zuge, ob jemand die Lösung für mein aktuelles Problem weiß...

Kurz nach dem Kauf, bei meiner ersten Fahrt über einen MTB Trail mit Wurzeln etc, hatte ich im Anschluss direkt eine leicht verzogene Bremsscheibe, die dann an einer Stelle beim drehen des Rads geschliffen hat.. das habe ich mit Hilfe eines Richtwerkzeugs wieder hinbekommen.. die Bremsen habe ich auch in einem mit entlüftet, da sie mir trotz früh eingestellten Druckpunkt sehr weich vorkamen..

Wenige Zeit später hörte ich beim Rad putzen und drehen und wenden ein Knarzen / Knacken vom Steuersatz.. also alles zerlegt und neu gefettet, seitdem ist Ruhe, jedoch habe ich beim wieder montieren gesehen, dass die Ahead-Plate minimal eingerissen war. Diese wurde gegen eine Platte aus Aluminium getauscht.

Die Bremsbeläge hinten (Magura 9.P) "rubbeln" extrem. Ich habe dazu in einem anderen Forum gelesen, wie jemand das ungefähr so beschreibt: "als würden die Kanten der Beläge in die Schlitze der Scheibe greifen bzw. daran kurz hängen" dafür habe ich noch keine Lösung gefunden, aber das schlimmste ist folgendes:

Beim vorletzten Besuch meiner mittlerweile Hausstrecke, stellte ich mittendrin fest: die Hinterachse hatte ich etwas gelöst.. Gott sei Dank habe ich es rechtzeitig festgestellt, angezogen (habe immer die gängigsten Torx und Inbus dabei) und natürlich zuhause mit dem passenden Drehmoment angezogen. Letzte Woche bin ich wieder auf einem Trail unterwegs gewesen, selbes Problem wieder, jedoch kann ich nicht sagen, wie lange ich damit gefahren bin, habe es erst am Auto beim Aufladen des Rads bemerjt :/ was kann ich dagegen tun? Fester anziehen?
Alles in allem bin ich ziemlich enttäuscht und habe von Woche zu Woche weniger Lust damit zu fahren, weil gefühlt andauernd etwas anderes dran ist :(
 

-oli-

Bekanntes Mitglied
Hi,

also das mit der Bremsscheibe, passiert halt, vor allem wenn das Rad noch neu ist. Meine Shimano Stopper schleifen nach ner Abfahrt auch mal, das gibt sich aber wieder.
Cube verbaut die Steuersätze und auch andere Bauteile generell recht trocken. Da macht Nachfetten schon Sinn.

Mit den Bremsbelägen kann man Pech oder Glück haben. Fahre bisher nur Shimano und bin da recht zufrieden. wie du schon recherchiert hast neigen die Magura etwas zu rubbeln, da wird dir nur übrig bleiben mit den Belägen zu experimentieren.

Zwecks der Steckachse bin ich allerdings auch ratlos. Hast du mal gecheckt. ob das Schaltauge festgezogen ist. Das müsste 2-teilig verschraubt sein. Prüf das mal, wenn du das Rad draußen hast.

Gruß
Oli
 

Aspire77

Bekanntes Mitglied
Das mit der Bremsscheibe ist normal, wirst du immer wieder mal haben. Rubbelnde Bremse kannst du nur mit anderen Belägen oder Scheiben experimentieren. Seit ich die Dächle HD fahre ist bei mir Ruhe mit der MT5.

Steckachse ist natürlich unschön, könntest sie mit ein paar Tropfen Schraubenlack fixieren
 
G

Gelöschtes Mitglied 16244

Guest
Steckachse löst sich eigentlich nur wenn die Klemmkraft zu gering ist. Also entweder du hast zu wenig angezogen oder die Lager im Hinterrad haben sich irgendwie "gesetzt".

Also wenn du das Gefühl nicht im Handgelenk hast dann zieh mal mit dem Drehmomentschlüssel und 5 Nm mehr an.
 

bandit1976

Bekanntes Mitglied
An meinem 140er at war die hintere Steckachse auch zu "locker" angezogen. Es war ganz leichtes Spiel nach paar Fahrten vorhanden, raus und sauber gemacht, gefettet und wieder angezogen mit dem richtigen Drehmoment. Seitdem passt alles.
War die einzige "Schraube", die nicht nach Vorgabe angezogen war.
 

Saunahaus

Bekanntes Mitglied
Bei mir waren am Radon die grünen S Beläge ab Werk drin. Hatte dann mal zwischendrin die P Beläge drauf. Unfahrbares Rubbeln. Seitdem nur noch die S und Ruhe ist.
Gruß
Christoph
Ich fahre zur Zeit am Vorderrad die Galfer Lila mit der MDR-P Scheibe, das sind bisher die leisesten Beläge die ich bisher gefahren habe.
Was das Rubbeln betrifft (hatte ich aber nur ab und an mal mit den 8.P Belägen und ausschließlich am Vorderrad) ggf. mal den Belag an den Seiten leicht anschrägen mit ner Feile oder Schmirgelpapier…
 

remux

Bekanntes Mitglied
Also wirklich gravierende Probleme sind das ja jetzt nicht.
Wie von den Vorredner eigentlich schon geschrieben:

Bei Cube sollte man allgemein erstmal alle Lager fetten, da sehr trocken bzw. ohne Fett ab Werk.
Bei den Belägen die Kanten brechen und dann testen, ggf. die Scheiben durch Trickstuff ersetzen. Die Standard Magura neigen zu rubbeln und quietschen.

Steckachse mit dem richtigen Drehmoment festziehen oder zur Not einen tropfen Loctite drauf.
 
Oben