Webung in Beiträgen und springende Seiten

Dieses Thema im Forum "Vorschläge, Feedback und Hilfe" wurde erstellt von Das-Licht, 4. Juni 2018.

Willkommen! Registriere dich jetzt in der e-Mountainbike-Community! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. Das-Licht

    Das-Licht Bekanntes Mitglied

    [​IMG]

    Seit etwa einer Woche habe ich an verschiedenen Rechnern - vorzugsweise Vodafone Festnetz - obigen Effekt. Die Werbung verdeckt Buttons und Beiträge. Weiterhin passiert nach einem Klick auf (bsp.) eine neue Seite Folgendes ( man müsste es filmen) : Die neue Seite wird angezeigt. Nach einer Sekunde springt die Seite um ca eine viertel Seite nach unten... ...also so geteimt, das man gerade auf einen Button klicken will und plötzlich in ein Werbefeld klickt. Klickt man nicht, sondern scrollt am Bildrand, springt die Seite abermals, dann aber zurück, so dass die zwischengeschaltete Werbung aufploppt. Adblock bringt keinerlei Erfolg und ist bereits aktiv. Das Forum ist so kaum noch bedienbar. Dieses Phänomen ist nur und ausschließlich bei e-mtb News und auf keiner anderen Seite, in keinem anderen Forum.
     
    Twix gefällt das.
  2. eMTB-News.de Anzeige

  3. rik

    rik Administrator Mitarbeiter

    Wir kümmern uns um Abhilfe!
     
  4. Das-Licht

    Das-Licht Bekanntes Mitglied

    ...die überdeckende Werbung ist nun weg. Danke.
     
  5. rik

    rik Administrator Mitarbeiter

    Gern
     
  6. Twix

    Twix Neues Mitglied

    Ich wollte das Thema eben gerade aufmachen. Super nervig!!!!

    Ewig klicke ich auf andere Beiträge, wenn die beknackte Werbung lädt. Ich blocke eigentlich immer jede Art von Werbung aber hier klappt es irgendwie nicht so recht. Penetrant und nervig.
     
    Ralf68 und manumunich gefällt das.
  7. codeworkx

    codeworkx Aktives Mitglied

    DNS Sinkhole und der Dreck ist weg.