Shimano ZEE Bremse ist Katastrophal schlecht

derbikeradler

Aktives Mitglied
Servus Leute

ich habe aktuell enorme Bremsprobleme mit meiner 200km alten Zee Bremse.

Zum Vergleich habe ich an meinem 2015 Spectral die 2 Kolben Shimano SLX Bremse, vorn 203mm und hinten 180mm RT66 Bremsscheiben und die ab Werk verbauten Bremsbeläge von Shimano mit dem Kühlkörper dran(F01A Resin)

Die Bremse macht egal in welcher Situation 0 Geräusche und bremst egal nach welcher Standzeit immer sofort knackig und bissig ohne dass ich stark am Bremshebel ziehen muss.


Nun besitze ich seit 2 Wochen ein neues Rad(Spectral ON), dort ist eine Shimano Zee 4Kolben verbaut, Scheiben vorn und hinten 203mm RT66 und Beläge sind die originalen ohne Kühlkörper die ab Werk montiert sind(D01S Resin)

Schon beim Bike einstellen in der Wohnung viel mir die Bremse negativ auf als ich Bremste um den Sag der Federung einzustellen quietschte es die ganze Zeit laut und trotz ordentlich gezogenen Hebeln konnte ich das Rad weiterhin vor und zurück bewegen

Dann die erste Ausfahrt, bei mir geht es vom Haus aus gleich gut bergab und ich bemerkte, dass ich an den Hebeln ziehen muss wie bei ner gammeligen Felgenbremse im Regen um zum stehen zu kommen.

Dazu dann aber der höllische Quietschlärm sobald man kurz vor Stillstand ist(3-0 kmh)

Dachte dann ok, musst die Bremse erstmal einfahren bestimmt, doch nun nach 200km und bewusst zwischendurch getätigten stärkeren Bremsungen empfinde ich das Bremssystem als absolut Katastrophal, da ist jede Felgenbremse besser.

Gestern bin ich sogar bei der ersten Abfahrt und Bremsung in einer Kurve direkt raus in die Wiese gefahren(hatte nicht mehr an das Problem gedacht) weil ich einfach nicht mehr zum stehen gekommen bin obwohl die Situation selbst mit Felgenbremse einfach zu händeln gewesen wäre.

Erst wenn ich auf einer längeren Abfahrt fast permanent anfange zu bremsen, stellt sich ein minimal besseres Bremsgefühl ein und nicht dieses "heiße Messer durch die Butter", jedoch bremsen dann beide Bremsen unterschiedlich wenn ich z.B. eher hinten gebremst habe. Dann geht vorn weiterhin absolut gar nichts und hinten minimalst besser.

Bei der nächsten Ausfahrt eine Woche später beginnt man aber wieder bei 0 und vom Haus den Berg runter hab ich schon wieder Angst nicht zum stehen zu kommen.

Das Bremssystem ist fettfrei, alles ist neu und der Hebeldruckpunkt ist perfekt, das System ist 100% entlüftet!

Die Teile an meinem 2015 Spectral z.B. sind alle 5 Jahre alt(auch die Beläge) und das Bremst alles wie am 1. Tag

Da im andern Bike die gleichen Scheiben sind, mit denen ich sehr zufrieden bin, und die Sättel jetzt 4 statt 2 Kolben haben(was ja etwas besser sein sollte) kann das Problem ja nur noch an den Belägen liegen.

Welche Beläge muss ich mir nun kaufen, um eine von 0 an ordentliche konstante Bremsleistung zu haben wie beim andern Bike?

Ansonsten fliegt die drecks Bremsanlage raus, viel zu gefährlich
 
Zuletzt bearbeitet:

derbikeradler

Aktives Mitglied
ich bin die ersten 2 Ausfahrten ohne große Abfahrt gefahren(ca. 25kmh die ganze Zeit) und habe dabei mehrfach normal runter gebremst. Bei der dritten Tour habe ich dann auch mal ordentlich grebremst bergab(sofern man das mit der Bremse überhaupt bezeichnen kann...) also 400 Höhenmeter runter.

Es ändert sich aber nichts am Zustand.

Es kann mir aber auch keiner erzählen, dass sich die Bremsleistung nun verdreifacht, wenn ich statt 29 Einbremsungen 30 mache.....

Zumal was sollen die Leute machen die nicht in den Bergen wohnen, die bekommen die Bremse nie warm wenn man auf der ebene mit 25/30kmh fährt und runter bremst

Bei meiner SLX Bremse am anderen Rad bin ich einfach gefahren und hab über nichts nachgedacht und die Bremst perfekt.

Im MTB Forum haben viele das Problem mit der Zee/Saint, allerdings steht nirgends eine richtige Problembehebung bzw. schreiben die meisten es liegt an den Belägen.
 

tib02

Bekanntes Mitglied
Man muss nicht am Berg wohnen um eine Bremse einzubremsen, ich habe gute Erfahrungen mit folgendem Schema gemacht. Auf der Geraden von Tempo 20 bis fast zum Stand (Bremse darf nicht blockieren) 20 mal und dann noch 10 mal von Tempo 30 bis fast zum Stand, funzt bei mir 1a, man merkt deutlich wie die Bremsleistung steigt.
 

derbikeradler

Aktives Mitglied
und warum ist dann nachdem das Rad ein Paar Tage steht wieder das gleiche Bremsgefühl wie nach dem Auspacken vorhanden? Es müsste ja dann einfach auf dem besseren stand der sich aber nur minimal während der Fahrt einstellt bleiben anstatt wieder quasi bei 0 zu landen.

Bei der SLX Bremse damals als die neu war kam noch hinzu, dass ich vorn durch den Gabeltausch und 2x einschicken der Gabel mehrfach den Sattel demontieren musste und trotz dass sich jedesmal der Belag wieder etwas anpassen musste nicht 1x ein derartiges Bremsgefühl auftrat wie es mit der Zee der Fall ist
 

derbikeradler

Aktives Mitglied
ich werds heut nochmal entlüften und berichte ob Luft vorhanden ist bzw. war und werde bei der nächsten Fahrt nochmals eine Einfahrprozedur machen und berichten

Ist die Belagsmischung denn die gleiche zwischen den SLX: F01A Resin und den Zee D01S Resin ?
 

hna

Bekanntes Mitglied
Quietschen kommt wohl kaum durch luft, und nochmals einfahren kannst du vergessen.

Schleif mal die Scheibe kurz mit Schmirgel ab, bau die Beläge aus und brech seitlich die Kanten. Und wenn du die Beläge gerade draussen hast, geh auch kurz nochmals mit dem Schmirgel über die Belagfläche.
 

Burschi

Aktives Mitglied
😂........türlich hat Luft in der Leitung nix mitm quietschen zu tun, wer glaubt denn so was😂😂😂
Ich bezieh es auf die von ihm beschriebene Bremslristung.
 

Sandheide

Mitglied
Haste schon mal geschaut ob die Kolben in Ordnung sind oder das evtl. etwas Öl raustropft? Hatte ich nämlich gerade bei meiner Zee.
Und bitte ändere mal den Thread Namen in was sinnvolles und nicht so en geschwafel.
Gruß
 

Lothar

Aktives Mitglied
Mein Verdacht, der Händler hat das Bike vor Auslieferung mit reichlich silikonhaltigem Pflegespray versucht besonders strahlend dastehen zu lassen. Aber auch da sollte es reichen solang mit schleifender Bremse zu fahren bis Rauch aufsteigt. Oder aber Beläge und Scheiben mit einem sehr agressiven Reiniger (Nitroverdünnung) gründlich entfetten.
 

Frankonia

Aktives Mitglied
Es kann mir aber auch keiner erzählen, dass sich die Bremsleistung nun verdreifacht, wenn ich statt 29 Einbremsungen 30 mache.....

Zumal was sollen die Leute machen die nicht in den Bergen wohnen, die bekommen die Bremse nie warm wenn man auf der ebene mit 25/30kmh fährt und runter bremst
15km/h egal ob den Berg runter oder in der Ebene, für 1 Sekunde normal bremsen ( nicht bis zum Stillstand) dann wieder auf 15km/h beschleunigen und wieder für 1Sekunde bremsen. Das ganze 10 mal. Danach das selbe Spiel nochmal 10 mal aber nun 2 Sekunden lang bremsen. Fertig.
Danach hat sich genug Bremsbelag auf deiner neuen Bremsscheibe abgelagert und deine Bremsbeläge sind nicht verglast durch zuviel Hitze.

Ansonsten alles was es über Beläge zu sagen gibt steht hier:

Und wenn sich der Bremshebel bis zum Lenker durchdrücken lässt ohne das viel passiert dann ist Luft in der Leitung.
Edit ... Zee hat Mineralöl ....

Gut erklärt:

 
Zuletzt bearbeitet:

derbikeradler

Aktives Mitglied
danke für eure Antworten! ich erspar mir mal das Zitieren und antworte für alle in einem Text


so, ich habe nun mal die Bremsen trotzdem entlüftet um auf Nummer sicher zu gehen auch wenn ich selbst der Meinung war/bin, dass sich keine Luft im System befindet(natrülich mit Shimano Bremsflüssigkeit/Öl, hab ich eh alles da)

Und so war es auch, absolut kein einziges Luftbläschen war drin, ich habe auch die Sättel komplett vom Rahmen/Gabel demontiert und diese umher bewegt und geklopft usw.

Hab mir alles angeguckt, Sättel sind dicht, keine Risse, nix ölig

Hab die Scheiben mit Bremsenreiniger komplett abgeputzt, auch die Beläge alles mit Bremsenreiniger gereinigt(auf ein Tuch und dann abgeputzt)
Vom Hebelgefühl ist nichts anders als vorher

Probefahrt kann ich erst in der kommenden Woche wieder machen, da es aktuell arsch kalt ist und regnet.

Allerdings erhoffe ich mir von der Aktion eigentlich nichts, da ich quasi nichts verändert habe zu vorher(außer Scheibe und Beläge abgewischt)


Und ganz ehrlich.. einfahren der Bremse hin oder her. Mir kann keiner erzählen, dass man daraus eine Wissenschaft machen muss um ein ordentliches Bremsgefühl zu bekommen.

Wenn man einfach fährt und normal bremst, dann ergibt sich das wenn die Komponenten(wie bei der SLX passen) von selbst, selbst mit dem letzten Käsebelag sollte ein gefahrloses Bremsen vorm Haus bergab aus 15-20kmh möglich sein(siehe meine SLX Bremsanlage)

Ob man da nun 22 oder 28x aus 25kmh bremst oder 40x..... ist sowas von wurst, sobald die Beläge in der Sattelmontageposition flächig mit der Scheibe kontaktieren und nach ein Paar Bremsungen auch eingeschliffen sind(logischerweise nicht 10km mit 100kmh bergab und Dauerbremsung bis alles abbrennt) muss die komplette Bremskraft vorhanden sein(mit Bremsdruck natürlich)

Andernfalls stimmt etwas Materialmäßig nicht zwischen Belag und Scheibe(oder Faktor X, Canyon hat die Beläge in irgendetwas gebadet...)

Ich hab schon 30x Bremssysteme am Auto gewechselt und entlüftet und was anderes ist das am Fahrrad auch nicht, beim Auto gibt es auch bissigere Beläge oder staubreduzierte usw. wie ich sie an meiner 6 Kolben Porsche Bremse fahre und man macht am Anfang auch keine Vollbremsungen sondern bremst einfach ganz normal ...

Bezüglich des eventuellen Siliconsprays auf dem Rahmen, eventuell ein guter Punkt, es war auf dem Rahmen wenn ich recht überlege etwas leicht schmieriges, wie ein Rest Seifenfilm, allerdings waren alle matten Rahmenteile nicht schmierig(nur auf dem glanz lackierten Oberrohr) und ich hatte die Bremsscheiben bei der Radmontage schon begutachtet(fühlen obs schmierig ist)

Da war allerdings nichts drauf.

Jedoch machen die bei Canyon ja eine Probefahrt und wer weis, da wischt keiner die Scheiben vorher ab und dann hängt schmieriges Putzmittel in den Belägen fest....

Aber keine Ahnung
 
Zuletzt bearbeitet:

Bit

Aktives Mitglied
Also die Zee kann eigentlich nicht schlecht sein, die wird so oft verbaut. Evt. hast du eine mit einem Defekt, aber ich würde es noch einmal mit ganz neuen Bremsbelägen ausprobieren, aber vorher die Scheibe noch einmal mit Bremsreiniger putzen.
 

gutti-g

Aktives Mitglied
Hatte mein altes Rad auch mal mit einem Plegemittel eingesprüht. Bremsleistung war danach Unterirdisch.
Erst als ich so 5km bergab gefahren bin mit Treten und Schleifender Bremse ging es auf einmal wieder.
 
Oben