Laufrad Nabe gebrochen? Focus Jam²

Hallo zusammen,

ich hatte die letzte zeit immer wieder das Problem, dass mein Focus Jam² Factory aus 2018 unter Last etwas genarzt hat. Nachdem ich mir hinten die Kassette angeschaut habe ist mir dann aufgefallen dass die Schraube auf der Gegenseite der Kassette (wo das kleinste Ritzel ist) locker war. Leider hat anziehen immer nur kurz geholfen, das knarzen kam wieder und die Schraube war wieder lose. Heute dann wieder zerlegt, und dieses mal sieht es schlimmer aus. Ich fürchte die Hülse vom Freilauf ist gebrochen? Kann mir einer sagen was ich nun am besten als Ersatzteil bestelle (ganze Nabe/Ganzes Laufrad (bitte nicht) oder nur ein Teil?) und was evtl. die Ursache war? Muss die Schraube mit Schraubensicherung gesichert werden? Welches Drehmoment? Könnte mir vorstellen das ich beim letzten mal einfach zu sehr angezogen und damit den Bruch verursacht habe, das klärt aber noch nicht wieso die Schraube sich immer wieder gelöst hat.

Danke für eure Hilfe.

Gruß
Michael
 

Anhänge

  • IMG_8398.JPG
    IMG_8398.JPG
    2,3 MB · Aufrufe: 128
  • IMG_8399.JPG
    IMG_8399.JPG
    1,6 MB · Aufrufe: 123
  • IMG_8400.JPG
    IMG_8400.JPG
    1,8 MB · Aufrufe: 126
  • IMG_8402.JPG
    IMG_8402.JPG
    1,7 MB · Aufrufe: 135
Zuletzt bearbeitet:
Danke Punkhead für deine Erklärung.

Ich hab mittlerweile folgendes Teil online gefunden:


Wenn ich es richtig sehe sollte das passen das Problem lösen, evtl. könnte man direkt noch die Kugellager tauschen. Ich habe es leider nur noch nicht geschafft den Rest der Achse auszubauen. Gibt es hier einen Trick außer mehr Gewalt? Ich möchte ungern noch mehr kaputt machen....

Gruß
Michael
 

punkhead

Bekanntes Mitglied
Danke Punkhead für deine Erklärung.

Ich hab mittlerweile folgendes Teil online gefunden:


Wenn ich es richtig sehe sollte das passen das Problem lösen, evtl. könnte man direkt noch die Kugellager tauschen. Ich habe es leider nur noch nicht geschafft den Rest der Achse auszubauen. Gibt es hier einen Trick außer mehr Gewalt? Ich möchte ungern noch mehr kaputt machen....

Gruß
Michael
Sieht eingepresst aus.
Du müsstest die Achse sammt Lager ausschlagen
Sieht zumindest sehr danach aus
 
Hallo zusammen,

kurzes Update: Ersatzteil kam heute an und ließ sich auch recht gut einbauen. Die Lager muss man halt einschlagen, ging aber problemlos. Das Rad läuft wieder, das knarzen ist weg :)
Ich bin nun immer noch am überlegen wo das herkam. Könnte die Anhängerkupplung der Grund sein? ich war tatsächlich 2mal in recht schwerem Gelände mit Anhänger + Kind, bei einem E-Bike könnte ich mir vorstellen das die Kräfte/Momente an der Kupplung (hängt direkt an der Steckache) sehr groß werden können, wenn der Hänger z.B. an einem großen Stein hängenbleibt. Hat sowas vll. zum Bruch geführt?

Das Rad wird sonst zwar schon im Gelände aber aus meiner Sicht weit weg vom Limit bewegt. Kein Bikepark, keine großen Sprünge...

Gruß
Michael
 

xlacherx

Bekanntes Mitglied
Also wenn du die Lager mit der Achse raus geklopft hast, sind die für die Tonne. Wenn du die wieder verbaut hast, wird das nicht Lange problemlos gut gehen.
Hier wären definitiv neue von nöten gewesen.
 
Das hab ich mich auch schon gefragt. Faktisch bekäme man aber neue Lager ohne axiale Krafteinwirkung auch nicht rein, was für mich ziemlich aufs gleiche rausläuft. Nach dem Zusammenbau lief alles sauber, aber ich stimme dir zu dass das Probleme geben könnte...

Gruß
Michael
 

xlacherx

Bekanntes Mitglied
Das hab ich mich auch schon gefragt. Faktisch bekäme man aber neue Lager ohne axiale Krafteinwirkung auch nicht rein, was für mich ziemlich aufs gleiche rausläuft. Nach dem Zusammenbau lief alles sauber, aber ich stimme dir zu dass das Probleme geben könnte...

Gruß
Michael
Ums mal kurz zu erklären - beim ein- oder Aussbau eines Lagers sollten die Kräft nicht über den Wälzkörper (bei einem Kugellager die Kugel) übertragen werden, da sonst diese, oder der Bereich, auf dem sie laufen sehr wahrscheinlich beschädigt werden.
Man sollte daher immer auf den Ring (Innen- oder Außenring) des Lagers Kraft aufbringen, welcher "stramm" sitzt.
In dem Fall einer Nabe sitzt immer der Außenring fest im Nabenkörper. Wenn man jetzt Lager ausbaut, geht das meist aber nur, wenn auf den Innenring Kraft ausübt. -> Somit Schrott.
Beim Einpressen / Klopfen geht das aber sehr wohl auf den Außenring.
 
Vielen Dank für die Erklärungen, wieder was gelernt :) Ich werde berichten falls die Lager ein Problem werden. Ein Bild der genauen Bezeichnung habe ich zum Glück schon gemacht, dann kann ich die einfach bestellen. Erstmal bin ich aber einfach froh das die Kiste wieder läuft und dass es die Achse überhaupt als Ersatzteil zu kaufen gab. Anfangs sah es nicht aus als ließe sich das für 40Euro richten...

Gruß
Michael
 
Oben