Lagerschaden Decoy Pro Race

kostolany

Neues Mitglied
Hallo,

gibt es hier im Forum jemanden, der bei seinem 2019er Decoy schon einen Schaden an den Lagern des Hinterbaus hat? Bei mir sind beide Lager im Bereich der Hinterachse festgefahren und eines im Bereich unterhalb des Sattels (im Rahmen) läuft relativ rau.

Die Lager in Bereich der Hinterachse sind komplett ohne Fett. Sie sind von Bolu, welche nach Internetrecherche irgend so eine China-Klitsche ist, welche eher mit dem Begriff „billig“ in Verbindung gebracht wird als mit dem Begriff „Qualität“. Weshalb man hier an den Lagern eines 6.500 € teuren Bikes 10 oder 15 € spart, verstehe ich nicht wirklich.


Grüße, kostolany
 

hna

Bekanntes Mitglied
Hast du in das Lager reingeschaut? Ist doch normalerweise ein abgedichtetes Lager.

Du meinst doch das Lager Nr. 13?

1590237694860.png
 
Zuletzt bearbeitet:

hna

Bekanntes Mitglied
Mach doch vollkugelige Lager rein, z.B. dieses:

 

kostolany

Neues Mitglied
Da sind vollkugelige Lager drin. Das ist auch nicht das Problem. Mich interessiert, ob es noch andere „Betroffene“ mit diesem Problem gibt.
 

Pasfella

Bekanntes Mitglied
Da es für den Verwendungszweck Bike keine speziellen Lager gibt, werden normale oder mit erhöhter Fettmenge ausgestattete Lager eingesetzt. Diese Lager sind für Drehzahlen gebaut und haben deshalb einen geringen Fettanteil.
Dieses Problem ist bekannt und auch Hersteller unabhängig. Ungeachtet dessen kann der Hersteller selbstverständlich die Lager mit erhöhter Fettmenge einbauen, wie das beispielsweise Giant tut. Die sind gut gefüllt, da braucht man selbst keine Hand anzulegen. Wenn das Bike nicht gerade aus dem Baumarkt kommt, sollte man das schon erwarten. Wer sicher gehen will will, nimmt den Hinterbau auseinander, entfernt die Dichtungen der Lager, packt sie in Fett und baut alles wieder zusammen.
Ok, ist schon klar. Das macht kaum einer und gescheite Lager einbauen ist Sache des Herstellers. Definitiv.
Andererseits, bist du sicher, dass keine Feuchtigkeit eingedrungen ist? Ein Tropfen Wasser im Lager reicht aus. Der verlässt das Lagerinnere nie wieder und richtet alles zu Grunde.
Lager #13 ist Horstlink und bewegt sich kaum, prädästiniert zum Festgammeln.
 
Zuletzt bearbeitet:

kostolany

Neues Mitglied
Natürlich könnte es sein, dass Wasser in die Lager eingedrungen ist. Da es sich um gedichtete Lager handelt und ich generell keinen Hochdruckdtrahler zum reinigen verwende, sollte dies bei qualitativ hochwertigen Lagern nach 7 Monaten Nutzung jedoch nicht der Fall sein.
 

Pasfella

Bekanntes Mitglied
Dem kann ich getrost widersprechen. Den Dichtring hast du abgehebelt. Das geht leicht und wenn man das mit Vorsicht macht, kann man ihn auch sauber wieder einsetzen.
Dann hast du dir sicher auch die Konstruktion angesehen. Am äußeren Lagerring ist die Dichtung vielleicht dicht, da bewegt sich nichts, am inneren jedoch ist Bewegung und da arbeitet sich Feuchtigkeit ein. Die Abdichtung ist ja nicht wirklich eine Abdichtung, die dichtet bestenfalls gegen Steine. Und wenn dann auch noch Fettmangel dazu kommt, ist der Ruin vorprogrammiert.
Das hat auch nicht viel mit Qualität zu tun. Die Dichtringe sehen bei hochpreisigen Lagern nicht viel anders aus. Da steckt die Kohle in den Toleranzen, dem Material, Drehzahlfestigkeit, Genauigkeit etc., mit der die Lager gefertigt werden. Dinge, die beim Rad nicht unbedingt zum Tragen kommen.
 
Zuletzt bearbeitet:

herbert2010

Bekanntes Mitglied
Yt meinte bei yeffsy das da öl in denn lagern ist und sie nicht fetten :( keine ahnug ob das stimmt

Ich hab sie dann alle gereinigt fett rein liefen danach wieder gut und das machen sie bis heute war vor 2 jahren.

Lg
 

Pasfella

Bekanntes Mitglied

Hier ist Fettschmierung angegeben.
 

Beftl

Mitglied
Hallo zusammen,

kennt jemand die Ursache von diesem Geräusch?

Ich hab hier im Forum gelesen, dass es wohl von der e*thirteen Nabe hinten kommen soll? Allerdings hat das fetten kein Abhilfe geschaffen.

Wäre dankbar für Lösungsvorschläge. Das Bike ist jetzt 4 Wochen alt und hat 600km drauf. Sollte eigentlich nicht vorkommen bei dem Preis. Hatte sogar schon nach 37km ein Kettenriss, andere Geschichte.

 

sam

Neues Mitglied
Hi, ich hab das knacken auch - Hab die Achsen am Rahmen gefettet danach ist das Geräusch für ein paar Fahrten weg. (Vorher alles mögliche getestet, z.B. ein anderes Laufrad verbaut)
1592666792699.png

Vorsichtig mit den kleinen Scheiben die schnell mal rausrutschen wenn die großen Schrauben draußen sind.
 
Oben